Skript um Mono 2.10 zu installieren

Hier ein Skript, um verschiedene Mono-Versionen (z.B. 2.10, 2.8, 2.6) parallel unabhängig von der Paketverwaltung zu installieren:
http://github.com/firegrass/mono-installer-script

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *